Jump to content


Photo

Termocupla


  • Please log in to reply
14 replies to this topic

#1 paraziti789_puya

paraziti789_puya

    Membru interesat

  • Members
  • PipPip
  • 271 posts
  • Gender:Male
  • Location:ploiesti
  • Locatie: ploiesti
  • Marca: fiat
  • Model: bravo 1.4 12v
  • An: 1997

Posted 26 May 2012 - 10:44 AM

Am si eu o problema cu masina daca o las la relanti in maxim 5min imi porneste termocupla indiferent daca este cald sau rece afara

#2 paraziti789_puya

paraziti789_puya

    Membru interesat

  • Members
  • PipPip
  • 271 posts
  • Gender:Male
  • Location:ploiesti
  • Locatie: ploiesti
  • Marca: fiat
  • Model: bravo 1.4 12v
  • An: 1997

Posted 30 May 2012 - 09:32 AM

nimeni

#3 mandax

mandax

    User sters definitiv

  • Members
  • PipPip
  • 279 posts
  • Gender:Male
  • Location:DISABLE
  • Locatie: DISABLE
  • Marca: DISABLE
  • Model: DISABLE

Posted 30 May 2012 - 09:38 AM

verifica termostatul si senozorul de control al electroventilatorului care-l gasesti pe radiator

#4 szily_kixi

szily_kixi

    micut cu 600

  • Members
  • Pip
  • 56 posts
  • Gender:Male
  • Locatie: mures
  • Marca: FIAT
  • Model: Brava 1.8 16v GT
  • An: 1996

Posted 30 May 2012 - 04:12 PM

salut, dupa ce mi s-a incalzit mototrul si la mine porneste daca stau pe loc, nu ai precizat daca si la tine dupa ce s-a incalzit motorul porneste ventilatorul sau dupa ce pornit-o rece

#5 paraziti789_puya

paraziti789_puya

    Membru interesat

  • Members
  • PipPip
  • 271 posts
  • Gender:Male
  • Location:ploiesti
  • Locatie: ploiesti
  • Marca: fiat
  • Model: bravo 1.4 12v
  • An: 1997

Posted 31 May 2012 - 09:59 AM

salut dupa ce sa incalzit motorul imi porneste termocupla

#6 mandax

mandax

    User sters definitiv

  • Members
  • PipPip
  • 279 posts
  • Gender:Male
  • Location:DISABLE
  • Locatie: DISABLE
  • Marca: DISABLE
  • Model: DISABLE

Posted 31 May 2012 - 12:51 PM

Daca daca si da tu mai multe detalii,simptomatic te putem ajuta.Asa tu lasi 3 cuvinte din care fiecare intelege ce vrea .Spune-ne mai detaliat ,unde urca apa,in cat timp,la ce interval porneste termocupla etc.

Edited by mandax, 31 May 2012 - 12:52 PM.


#7 paraziti789_puya

paraziti789_puya

    Membru interesat

  • Members
  • PipPip
  • 271 posts
  • Gender:Male
  • Location:ploiesti
  • Locatie: ploiesti
  • Marca: fiat
  • Model: bravo 1.4 12v
  • An: 1997

Posted 04 June 2012 - 02:32 PM

Apa urca prea repede pt ca nivelul antigelului era sub minim am completat cu antigel acum doua zile si azi cand am verificat apa din radiator surpriza era iar sub minim am completat cu aprox 500ml si am verificat sa nu curga pe la vreun furtun ceva acum ramane de vazut daca mai scade iar

#8 bebeluka

bebeluka

    membru pasionat FIAT

  • Members
  • PipPipPipPip
  • 1,346 posts
  • Gender:Male
  • Location:Bucuresti
  • Locatie: Bucuresti
  • Marca: Fiat
  • Model: Stilo Coupe 1,6 16 v
  • An: 2002

Posted 04 June 2012 - 07:35 PM

salut dupa ce sa incalzit motorul imi porneste termocupla


Pai si...nu este normal sa porneasca termocupla/electroventilatorul daca s-a incalzit motorul?
Mai ales ca,dupa cum specifici mai tarziu,aveai un nivel scazut de lichid de racire?
Bine doamne fereste ca n-a sarit pragul critic..sa calezi motorul...


Succes!

#9 paraziti789_puya

paraziti789_puya

    Membru interesat

  • Members
  • PipPip
  • 271 posts
  • Gender:Male
  • Location:ploiesti
  • Locatie: ploiesti
  • Marca: fiat
  • Model: bravo 1.4 12v
  • An: 1997

Posted 05 June 2012 - 03:30 PM

Da dar de ce imi mananca apa din vasul de expansiune

#10 Jonny

Jonny
  • Members
  • 35 posts
  • Gender:Male
  • Location:Giurgiu
  • Locatie: Giurgiu
  • Marca: Fiat
  • Model: Brava 1.2/16v
  • An: 1972

Posted 06 June 2012 - 11:16 AM

Da dar de ce imi mananca apa din vasul de expansiune

Ai lucrat ceva pe la motor ,ai schimbat garnitura la chiulasa sau a fiert motorul(sa incalzit mai mult),acestea sunt simptome de garnitura arsa sau chiulasa fisurata atunci cand mananca apa din vas si nu se vad semne de scurgeri prin alte locuri(furtune ,garnituri).

#11 loko4youbebe

loko4youbebe

    membru aventurier

  • Members
  • PipPipPip
  • 450 posts
  • Gender:Male
  • Locatie: arad si madrid
  • Marca: fiat bravo
  • Model: 1.6
  • An: 1997

Posted 09 June 2012 - 02:33 PM

Nu neaparat Jonny la masinile noastre se sparge repede radiatorul de incalzire a habitacolului, care e situat inauntru sub bord si multa lume nici nu isi da seama ca e spart.

Incearca cu motorul cald sa pui caldura si vezi daca iti miroase a antigel inauntru.
Vezi daca pe timp de ploae ti se aburesc geamurile mai mult decat e normal si nu reusesti sa le dezaburesti cu butonul de dezaburire.

Ridica prsurile din fata pilot si copilot si cu un servetel alb da pe moqueta din ambele parti, vezi daca se uda sau se pateaza de culoare maro su a antigelului.

Si daca sare termocupla cand e motorul cald, e normal ca de aia e pusa. Tot timpul sare imediat dupe ce trece de liniuta din mijloc

Salutare

#12 paraziti789_puya

paraziti789_puya

    Membru interesat

  • Members
  • PipPip
  • 271 posts
  • Gender:Male
  • Location:ploiesti
  • Locatie: ploiesti
  • Marca: fiat
  • Model: bravo 1.4 12v
  • An: 1997

Posted 09 June 2012 - 04:24 PM

Acum termocupla a sarit de jumate cu o linie si a pornit este pe doua trepte termocupla ?

#13 loko4youbebe

loko4youbebe

    membru aventurier

  • Members
  • PipPipPip
  • 450 posts
  • Gender:Male
  • Locatie: arad si madrid
  • Marca: fiat bravo
  • Model: 1.6
  • An: 1997

Posted 09 June 2012 - 06:42 PM

Da e pe doua trepte a doua sare cand trece doua liniute de jumate :happywave:

#14 paraziti789_puya

paraziti789_puya

    Membru interesat

  • Members
  • PipPip
  • 271 posts
  • Gender:Male
  • Location:ploiesti
  • Locatie: ploiesti
  • Marca: fiat
  • Model: bravo 1.4 12v
  • An: 1997

Posted 08 July 2012 - 12:06 PM

Este normal ca dupa 5km in oras mers numai a 3 si 4 sa imi pornesca asa repede termocupla ?

#15 szily_kixi

szily_kixi

    micut cu 600

  • Members
  • Pip
  • 56 posts
  • Gender:Male
  • Locatie: mures
  • Marca: FIAT
  • Model: Brava 1.8 16v GT
  • An: 1996

Posted 09 July 2012 - 05:53 PM

salut, si la mine tot asa e, ma gandesc ca e normal, mai ales la caldurile pe care le avem in ultima perioada, prietena are punto, si tot asa e si la ea

Edited by szily_kixi, 09 July 2012 - 05:54 PM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users